TOP > もう待つ必要ありません! あなたの愛はあの人に【必要or正直迷惑】

ここまでたくさん我慢して、いっぱいいっぱいになって、もうあなたは十分頑張りました。でも、もうあの人を待ち続けなくてもいいんです。今日ここであの人の気持ちを知って、あなたがあの人に必要かどうか確かめましょう。

当たるとかのレベルじゃなく、全て分かってる…… 鑑定歴40年口コミだけで指名率・人気ともに“No.1”となった脅威の霊視鑑定! 全てのしがらみからあなたが解放されるよう、今、本当に必要な言葉を降ろします

※1
※2
※1 2020年11月時点
※2 大阪老舗占い館「占龍館」2020年11月時点 鑑定実績より cocoloni調べ

このメニューでは以下の項目が占えます

  1. あなたを守る霊を介して、あの人の【霊告】を降ろしていきましょう
  2. あの人は最近、「恋」についてどんなことを考えた?
  3. そのとき、あの人はあなたのことを思い浮かべたりした?
  4. 実のところ、今あの人は他の異性とやりとりをしている?
  5. あの人の【強い霊告】を通して視えた真実
  6. あの人の中で、あなたという異性はどんな存在?
  7. あの人も私と同じように、悩んだり何かの不安を抱えている?
  8. もし、私が本気の想いを伝えたら、あの人はそれを受け入れる?
  9. あの人は今後の二人のことについて、どう考えている?
  10. 3カ月、半年後……二人の関係はもっと近づいている?
  11. あの人との恋を好転させるために、あなたに今一番必要なこと
  12. 花生からのメッセージ

ご利用にあたって

ブラウザの
動作推奨環境
下記の利用推奨環境をお読みいただき、適した環境でご利用ください。
Microsoft Internet Explorer Microsoft Internet Explorerの最新バージョン(無料)を、左のボタン画像もしくはこちらをクリックし、手順に従ってインストールしてください。
Safari
Safariの最新バージョン(無料)を、左のボタン画像もしくはこちらをクリックし、手順に従ってインストールしてください。
Firefox
Firefoxの最新バージョン(無料)を、左のボタン画像もしくはこちらをクリックし、手順に従ってインストールしてください。

利用推奨環境

ウーマンエキサイト占いの推奨環境は下記の通りです。
下記以外の環境では、正常にご利用いただけない場合もございますので、ご了承ください。
  • ◆Windows環境
    ・Internet Explorer 8.0以上(※OSはVista以上)、Firefox 6.0以上、Safari 5.0以上、Flash 10.0以上
  • ◆ Mac OS環境
    ・Safari 5.0以上、Firefox 6.0以上、Flash 10.0以上
お使いのブラウザのJava Scriptの設定をONにしてご覧ください。